» Ubuntu » パッケージ

Error

two or more packages specified (libmaven-resources-plugin-java quantal)