» Ubuntu » パッケージ

Error

two or more packages specified (libmono-codecontracts4.0-cil quantal)