» Ubuntu » パッケージ

Error

two or more packages specified (libnecpp-dev quantal)