» Ubuntu » パッケージ

Error

two or more packages specified (libode-dev quantal)