» Ubuntu » パッケージ

Error

two or more packages specified (libpangomm-1.4-1 quantal)