» Ubuntu » パッケージ

Error

two or more packages specified (libruby1.8 quantal)