» Ubuntu » パッケージ

Error

two or more packages specified (libsoup2.4-1 quantal)