» Ubuntu » パッケージ

Error

two or more packages specified (libspeex-ocaml-dev quantal)