» Ubuntu » パッケージ

Error

two or more packages specified (libsvnclientadapter-java quantal)