» Ubuntu » パッケージ

Error

two or more packages specified (mahjongg quantal)