» Ubuntu » パッケージ

Error

two or more packages specified (block-modules-3.5.0-16-generic-di quantal)