» Ubuntu » パッケージ

Error

two or more packages specified (pari-gp2c quantal)