» Ubuntu » パッケージ

Error

two or more packages specified (minisat quantal)