» Ubuntu » パッケージ

Error

two or more packages specified (umview quantal)