» Ubuntu » パッケージ

Error

two or more packages specified (multitail quantal)