» Ubuntu » パッケージ

Error

two or more packages specified (ncbi-epcr quantal)