» Ubuntu » パッケージ

Error

two or more packages specified (nedit-dbg quantal)