» Ubuntu » パッケージ

Error

two or more packages specified (oath-dbg quantal)