» Ubuntu » パッケージ

Error

two or more packages specified (par quantal)