» Ubuntu » パッケージ

Error

two or more packages specified (pdksh quantal)