» Ubuntu » パッケージ

Error

two or more packages specified (perlapi-5.14.2 quantal)