» Ubuntu » パッケージ

Error

two or more packages specified (phonon-backend quantal)