» Ubuntu » パッケージ

Error

two or more packages specified (python-libuser quantal)