» Ubuntu » パッケージ

Error

two or more packages specified (python-zope.viewlet quantal)