» Ubuntu » パッケージ

Error

two or more packages specified (remuco-xmms2 quantal)