» Ubuntu » パッケージ » quantal (12.10) » ruby » ruby-activesupport-2.3
precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ]
[ ソース: ruby-activesupport-2.3  ]

パッケージ: ruby-activesupport-2.3 (2.3.14-4ubuntu0.2) [security] [universe]

ruby-activesupport-2.3 に関するリンク

Screenshot

Ubuntu の資源:

ruby-activesupport-2.3 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Support and utility classes used by the Rails 2.3 framework

その他の ruby-activesupport-2.3 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    以下のパッケージによって提供される仮想パッケージでもあります: ruby1.8
    または ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1
  • dep: ruby-builder (>= 2.1.2~)
    Ruby library to facilitate programatic generation of XML markup
  • dep: ruby-i18n (>= 0.4.1~)
    I18n and localization solution for Ruby
  • dep: ruby-memcache-client (>= 1.7.4~)
    Ruby client library for memcached
  • dep: ruby-tzinfo (>= 0.3.12~)
    Daylight-savings aware timezone library

ruby-activesupport-2.3 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 269.2 kB1,339.0 kB [ファイル一覧]