» Ubuntu » パッケージ » quantal (12.10) » ruby » ruby-rspec-expectations
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ ソース: ruby-rspec-expectations  ]

パッケージ: ruby-rspec-expectations (2.10.0-2)

ruby-rspec-expectations に関するリンク

Screenshot

Ubuntu の資源:

ruby-rspec-expectations ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Behaviour Driven Development framework for Ruby - expectations

その他の ruby-rspec-expectations 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: ruby-diff-lcs
    McIlroy-Hunt longest common subsequence algorithm implementation
  • dep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8
    または ruby-interpreter
    以下のパッケージによって提供される仮想パッケージです: ruby1.8, ruby1.9.1
  • sug: ruby-rspec
    Behaviour Driven Development framework for Ruby - metapackage

ruby-rspec-expectations のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 30.3 kB197.0 kB [ファイル一覧]