» Ubuntu » パッケージ

Error

two or more packages specified (libakonadi-ruby1.8 quantal)