» Ubuntu » パッケージ

Error

two or more packages specified (libaugeas-ruby1.9.1 quantal)