» Ubuntu » パッケージ

Error

two or more packages specified (libinnate-ruby quantal)