» Ubuntu » パッケージ

Error

two or more packages specified (libinnate-ruby1.9.1 quantal)