» Ubuntu » パッケージ

Error

two or more packages specified (libkde4-ruby quantal)