» Ubuntu » パッケージ

Error

two or more packages specified (ruby-activemodel-3.2 quantal)