» Ubuntu » パッケージ

Error

two or more packages specified (scummvm quantal)