» Ubuntu » パッケージ

Error

two or more packages specified (sdate quantal)