» Ubuntu » パッケージ

Error

two or more packages specified (sword-comm-pers quantal)