» Ubuntu » パッケージ

Error

two or more packages specified (latex-cjk-xcjk quantal)