» Ubuntu » パッケージ » quantal (12.10) » text » libkakasi-ruby1.8
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ]
[ ソース: ruby-kakasi  ]

パッケージ: libkakasi-ruby1.8 (2002.09.28-3) [universe]

libkakasi-ruby1.8 に関するリンク

Screenshot

Ubuntu の資源:

ruby-kakasi ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

KAKASI interface for Ruby (transitional package)

libkakasi-ruby1.8 を提供するパッケージ

ruby-kakasi
KAKASI interface for Ruby 1.8

その他の libkakasi-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案

libkakasi-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 2.2 kB28.0 kB [ファイル一覧]