» Ubuntu » パッケージ

Error

two or more packages specified (xrsh quantal)