» Ubuntu » パッケージ

Error

two or more packages specified (xsmc-calc quantal)