» Ubuntu » パッケージ

Error

two or more packages specified (xvt quantal)