» Ubuntu » パッケージ

Error

two or more packages specified (e17 raring)