» Ubuntu » パッケージ

Error

two or more packages specified (emacsen-common raring)