» Ubuntu » パッケージ

Error

two or more packages specified (geogebra-gnome raring)