» Ubuntu » パッケージ

Error

two or more packages specified (httpie raring)