» Ubuntu » パッケージ

Error

two or more packages specified (brandy raring)