» Ubuntu » パッケージ

Error

two or more packages specified (erlang-jinterface raring)