» Ubuntu » パッケージ

Error

two or more packages specified (libamrita-ruby1.8 raring)