» Ubuntu » パッケージ

Error

two or more packages specified (libbluecloth-ruby1.8 raring)