» Ubuntu » パッケージ

Error

two or more packages specified (libbsearch-ruby1.8 raring)